Skip to main

everHome Community

Willkommen in der everHome Community!

Die Community besteht aus verschiedenen Bereichen in denen sich everHome-Benutzer untereinander austauschen können. Hier findest du sicher den ein oder anderen nützlichen Hinweis. Auch das everHome-Team schaut hier gerne vorbei, klärt Fragen und nimmt eure Anregungen auf.

Übersicht nach Gerät

Benutzer 34893

Mitglied
Beiträge: 8
Registriert: 29.01.2024 um 10:07

Benutzer 34893 (34893)

am 28.02.2024 um 10:35

Hallo,

Ich verstehe in der App die Übersicht bei „Aktuell“ nicht. Ich habe einen Ecotracker, einen Wechselrichter und eine Shelly Steckdose under App eingebunden. Bei Aktuell gehe ich auf die „2 Geräte“ . Dort wird mir nun bei meinem Wechselrichter 235 Watt angezeigt. Das ist die Einspeisung von der Solaranlage. Bei der Steckdose wird mir 85 Watt angezeigt. Dort werden auch 85Watt verbraucht. Beides wird in braunen Balken angezeigt.  Dann gibt es einen grünen Balken der - 412 Watt angezeigt. Die Summe daraus sind dann -92 Watt. Das ist auch das was ich laut Verteilungsansicht einspeise. Mir sind die Minus 412 absolut unklar und warum der Wechselrichter in Braun und mit positiven Werten angezeigt wird.

Gruß
Frank
everHome Logo everHome Team

Daniel

everHome Team

Daniel (1356)

am 28.02.2024 um 10:55

Hallo Frank,

das sieht mir nach einem Fehler in der Darstellung der App aus. Ich leite das an unsere App-Entwicklung weiter.


Beste Grüße
Daniel

Benutzer 34893

Mitglied
Beiträge: 8
Registriert: 29.01.2024 um 10:07

Benutzer 34893 (34893)

am 27.03.2024 um 21:44

Gibts dazu schon etwas Neues ?
Gruß
Frank
everHome Logo everHome Team

Daniel

everHome Team

Daniel (1356)

am 28.03.2024 um 09:56

Hallo Frank,

in der aktuellen Beta-Version in Play Store und im Apple Testflight ist dies bereits behoben. Demnächst auch in der regulären Version.


Beste Grüße
Daniel

Andi

Mitglied
Beiträge: 40
Registriert: 30.07.2023 um 20:28

Andi (32619)

am 13.04.2024 um 11:50

Hi Daniel,
habe mich für das Beta-Programm angemeldet und die Bete 5.0.177 installiert.

Jetzt sehe ich im Fenster "Aktuell" zwar noch stehen: "2 Geräte", wenn ich da draufklicke, sind die beiden Geräte (Wechselrichter) aber nicht mehr vorhanden, sehe nur noch einen Balken "Andere"

VG
Andi
EcoTracker

Andi

Mitglied
Beiträge: 40
Registriert: 30.07.2023 um 20:28

Andi (32619)

am 16.04.2024 um 13:12

Hi Daniel,

seit 2 Tagen habe ich das Phänomen, dass die Echtzeit-Anzeige des Stromverbrauchs sporadisch nicht alle 1-2 sec. aktualisiert wird, sondern nur ca. 1-2 Mal pro Minute oder seltener. Auch manuelles Aktualisieren durch Wischen auf dem Bildschirm von oben nach unten funktioniert nicht. Es ist zwar der "Wartekringel" für das Aktualisieren zu sehen, aber nur der Betrag des unten stehenden Bezugs wird aktualisiert, nicht die Echtzeit-Anzeige. Irgendwann geht es wieder, dann nach einer Weile wieder nicht mehr.

Auch war ich jetzt nach vielen Monaten konstant guter Verbindung zum eco-Tracker vorletze Nacht von 5 bis 8 Uhr offline. Er hat sich gegen 8 Uhr wieder automatisch verbunden, aber an den fehlenden Balken für den Verbrauch sehe ich, dass er offline war.

Auch während des Tages hatte ich gestern 2x und heute einmal  die Meldung, dass ich offline wäre. Also Stromkabel aus dem eco-Tracker und wieder eingesteckt, dann ging es wieder.

Gibt es eigentlich ein separates Forum für Beta-Tester? Vielleicht sind das ja Phänomene der neuen Beta-Version?

Danke, VG
Andi
EcoTracker