Skip to main

everHome Community

Willkommen in der everHome Community!

Die Community besteht aus verschiedenen Bereichen in denen sich everHome-Benutzer untereinander austauschen können. Hier findest du sicher den ein oder anderen nützlichen Hinweis. Auch das everHome-Team schaut hier gerne vorbei, klärt Fragen und nimmt eure Anregungen auf.

Cloudbox Standortwechsel erfolderlich -aber dort kein LAN

grisu

Mitglied
Beiträge: 10
Registriert: 06.09.2014 um 11:43

grisu (1037)

am 12.10.2014 um 12:55

Hallo Stephan,
im Zuge der besseren Senderrechweite/Empfangssicherheit würd ich die Cloudbox gern an ein anderen Standort verfrachten. Da dort kein LAN verfügbar ist müsste ich mit einem Wlan Repeater mit zusätzlichem Lan Anschluss oder nem Powerline Adapter arbeiten. Du erwähntest bei einem früheren Mailkontakt, das dies zu Problemen(Cloudbox noch öfter offline) führen könnte. Allerdings hast Du ja auch seitdem am system gearbeitet. welcher der beiden Möglichkeiten hälst Du für die bessere Alternative.Vielleicht hast Du ja auch konkrete Geräteempfehlungen aus eigener Erfahrung. Bisher hängt die Cloudbox direkt an einer Fritzbox 7272.

Vielen dank und einen schönen Sonntag noch von Grisu
grisu

Benutzer 2

Mitglied
Beiträge: 306
Registriert: 15.08.2014 um 20:18

Benutzer 2 (2)

am 12.10.2014 um 17:53

Hallo grisu,
in unserem Showroom haben wir erfolgreich den AVM Fritz Repeater 300E in der Betriebsart WLAN-Brücke im Einsatz.
An diesem ist über LAN-Kabel die CloudBox angeschlossen.
Die Konfiguration arbeitet fehlerfrei. Probleme gab es zuvor mit einer DLAN-Verbindung bei Verwendung ungleicher Phasen für beide DLAN-Geräte. Diese Probleme hatte aber nicht nur die CloudBox, sondern auch andere IP-Geräte.

Wir würden uns freuen, wenn Du Deine endgültige Lösung in diesem Thread posten würdest.

Noch einen schönen Sonntagabend aus Coesfeld.

Josef

Mitglied
Beiträge: 16
Registriert: 02.09.2014 um 21:15

Josef (1034)

am 13.10.2014 um 23:17

Hallo,
bin neu in der Runde. Möchte Euch mal mitteilen das ich von Anfang an meine CloudBox an einen Devolo D-Lan 200
angeschlossen habe. Und das funktioniert bestens ohne irgend welche Probleme.
Im Übrigen ist das mit der CloudBox genial.War das was ich schon lange gesucht habe.


Gruß Josef

grisu

Mitglied
Beiträge: 10
Registriert: 06.09.2014 um 11:43

grisu (1037)

am 15.10.2014 um 19:41

Hallo Stephan,
habe die Cloudbox nun am neuen Standort und sie hängt am Lan Port des von Dir auch verwendeten Fritz Repeater 300E. Nach dem Anschliessen ging erst mal ewig garnichts. Die Box probierte sich 25min lang mit wechselndem rotem und blauem Licht am server anzumelden. Ich hatte schon fast die Hoffnung aufgegeben als die Box dann endlich online ging-keine Ahnung was los war. Seit dem scheint sie stabil zu laufen. Ich werde das weiter beobachten. Danke!!

Die von Dir beschriebenen Probleme bzgl. D-Lan auf unterschiedlichen Phasen sollten mit einbau eines Phasenkopplers oder einfach durch das tauschen der betreffenden Phasen/Sicherungsabgänge in der Elektroverteilung zu erledigen sein. In der Verteilung sind die Sicherungen in einer Reihe von links nach rechts immer durch eine kammschiene wechselnd auf L1 L2 L3 geklemmt. Dann gehts wieder von vorn los. Einfach 2 Sicherungsabgänge tauschen, sodass Sie auf der selben Phase liegen und natürlich die Sicherungsnummer in der Legende umbenennen. Aber wenn man nicht weiss was man tut - lieber den Elektriker bestellen.Sicher ist Sicher. Der braucht dafür max 15min.

Grüsse Grisu
grisu