Skip to main

everHome Community

Willkommen in der everHome Community!

Die Community besteht aus verschiedenen Bereichen in denen sich everHome-Benutzer untereinander austauschen können. Hier findest du sicher den ein oder anderen nützlichen Hinweis. Auch das everHome-Team schaut hier gerne vorbei, klärt Fragen und nimmt eure Anregungen auf.

WLAN Verbindungsaufbau schlägt fehl

Benutzer 32782

Mitglied
Beiträge: 4
Registriert: 21.08.2023 um 11:56

Benutzer 32782 (32782)

am 18.12.2023 um 08:35

Meine CloudBox 4.0, derzeit mit Firmware 1.4.5, ist (bzw. war) mit unserem WLAN (Access Point: Fritz!Box 7590 mit jeweils aktuellem Fritz!OS) verbunden. Das WLAN wird von Seiten der Fritz!Box während der Nachtstunden automatisch deaktiviert und morgens wieder aktiviert.

Bei der Neuinstallation der CloudBox im Sommer 2023 war das offenbar kein Problem - die Box verband sich an jedem Morgen klaglos wieder mit dem WLAN. Inzwischen funktioniert das aber leider nicht mehr: An der Box leuchtet morgens auch bei laufendem WLAN das "Status-Lämpchen" rot; die Verbindung wird erst wieder aufgebaut, wenn ich die Box (durch Trennen vom Stromnetz) neu starte - dann klappt es allerdings auf Anhieb.

Ich habe die Box jetzt aktuell am Etnernet hängen; das läuft durch und da passiert das natürlich nicht mehr. Firmware-Updates werden, wie ich inzwischen gelesen habe,  bei dieser CloudBox ja automatisch aufgespielt - ich habe also leider keine Kontrolle darüber und kann deshalb auch nicht sagen, ob das geänderte Verhalten mit einem Firmware-Update in Zusammenhang steht (und falls ja, mit welchem).

Konrad

Mitglied
Beiträge: 6
Registriert: 04.07.2023 um 12:05

Konrad (32395)

am 19.12.2023 um 09:43

Hi, ich habe gerade seit paar Tagen gleiches Problem was echt nervig ist als ich gerade Unterwegs bin und muss Nachbarn schicken um Cloudbox abstecken und wieder einstecken. Früher gab es dieses Problem wie gesagt nicht.
Was sagt Support dazu? So darf es nicht sein, weil so erfüllt das Gerät seinen Zweck gar nicht :/ 
everHome Logo everHome Team

Daniel

everHome Team

Daniel (1356)

am 19.12.2023 um 11:07

Hey!

Wir untersuchen das gemeldete Problem beim Wiederverbinden, wenn das WLAN über Nacht deaktiviert wird.


@Benutzer 32782
Wir haben deiner CloudBox eine Firmware installiert, die das Problem ggf. lösen könnte.

@Konrad
Wir haben deine Anfrage im Support beantwortet :-)

Wendet euch bei solch kritischen Fehlern am besten direkt über das Supportformular an unseren Support, so können wir noch schneller reagieren. Jede Anfrage erzeugt automatisch ein Ticket.


Beste Grüße
Daniel

Benutzer 32782

Mitglied
Beiträge: 4
Registriert: 21.08.2023 um 11:56

Benutzer 32782 (32782)

am 20.12.2023 um 07:13

Die Box hat ja inzwischen Firmware 1.4.8 bekommen, was aber nichts am Verhalten geändert hat - heute früh war sie nach abendlichem Abschalten und morgendlichem Einschalten des WLAN durch die Fritz!Box wieder offline. Nun hängt sie wieder am Ethernet-Kabel.

Liebe Grüße, Andreas

Konrad

Mitglied
Beiträge: 6
Registriert: 04.07.2023 um 12:05

Konrad (32395)

am 20.12.2023 um 10:01

Ja, ich muss Nachbarn schicken um das Box abstecken und einstecken und die sind gerade nicht zuhause. Aber laut Andreas firmware update hat das Problem nicht behoben…was hat sich geändert letzter Zeit, dass früher gab es kein solches Problem? 
VG,
Konrad
everHome Logo everHome Team

Daniel

everHome Team

Daniel (1356)

am 20.12.2023 um 16:12

Wir haben ein zweites Update bereitgestellt und installiert. Dies sollte das Problem nun endgültig lösen.


Beste Grüße
Daniel

Konrad

Mitglied
Beiträge: 6
Registriert: 04.07.2023 um 12:05

Konrad (32395)

am 22.12.2023 um 15:08

Hallo Daniel, 
Cloudbox ist wieder online!

VG,
Konrad

Konrad

Mitglied
Beiträge: 6
Registriert: 04.07.2023 um 12:05

Konrad (32395)

am 22.12.2023 um 15:16

1.4.9 ist schon drauf, danke und schönen Weihnachten!

everHome Logo everHome Team

Daniel

everHome Team

Daniel (1356)

am 22.12.2023 um 15:16

Gern!

Dir ebenfalls schöne Feiertage :-)


Beste Grüße
Daniel

Benutzer 32782

Mitglied
Beiträge: 4
Registriert: 21.08.2023 um 11:56

Benutzer 32782 (32782)

am 24.12.2023 um 09:07

... ja, kann auch bestätigen, dass es mit Firmware 1.4.9 wieder problemlos läuft. Vielen Dank und allerseits frohe Weihnachten!

Andreas