Skip to main

everHome Community

Willkommen in der everHome Community!

Die Community besteht aus verschiedenen Bereichen in denen sich everHome-Benutzer untereinander austauschen können. Hier findest du sicher den ein oder anderen nützlichen Hinweis. Auch das everHome-Team schaut hier gerne vorbei, klärt Fragen und nimmt eure Anregungen auf.

Rohrmotor24 RMF-R1L/UP geht nicht mehr aus

Stefan

Mitglied
Beiträge: 93
Registriert: 31.01.2020 um 10:11

Stefan (17090)

am 06.07.2022 um 15:02

Hallo, mir ist aufgefallen das meine Aktoren von Rohrmotor24 nicht mehr richtig funktionieren. Ich kann sie noch einschalten aber nicht mehr aus. Weder über das Portal noch über die App. Über den Taster kann ich sie ganz normal schalten daher gehe ich nicht von einem Hardware defekt aus. Ist das bekannt und gibt es dafür eine Lösung?

Gruß
Stefan Rieger

MxYrlp

Mitglied
Beiträge: 1
Registriert: 01.01.1970 um 01:00

MxYrlp (12293)

am 09.01.2023 um 20:03

Hallo Stefan,

auch wenn dein Beitrag schon etwas älter ist. Hast du eventuell eine Lösung gefunden?

Ich habe das gleiche Problem bei meinen Rohrmotor24 RMF1-RIL/UP 4 Stück habe ich im Haus verbaut. Bei allen das gleiche. Nach Stromlosschalten ging es für kurze Zeit wieder... 

Ich werde jetzt mal die Empfänger neu programmieren, eventuell funktioniert es dann wieder.

Benutzer 7399

Mitglied
Beiträge: 9
Registriert: 25.03.2017 um 14:51

Benutzer 7399 (7399)

am 22.01.2023 um 12:07

Hallo, ich habe viele Rohrmotor24 verbaut. Es kommt mal vor, dass Everhome den Rolladen nicht runter oder hoch fährt. Die parallel installierten Funktaster (direkt ohne Everhome) funktionieren dabei auch nicht. Nach Stromabschaltung der Rohrmotoren läuft dann alles wieder. Also ein Stromreset der Rohrmotoren scheint zu helfen. Dies kommt aber selten vor (einmal im Jahr bei einem der 10 Rohrmotoren)
Gruß
Wilfried

Stefan

Mitglied
Beiträge: 93
Registriert: 31.01.2020 um 10:11

Stefan (17090)

am 25.02.2023 um 21:15

Nachtrag:

Ich habe jetzt alle rohrmotor24 aktoren ein/aus getestet. Alle gehen mittlerweile auch nach neu anlernen nicht mehr aus.

Ein Defekt kann ich ausschließen, dass Problem muss bei euch liegen. 


Stefan

Mitglied
Beiträge: 93
Registriert: 31.01.2020 um 10:11

Stefan (17090)

am 25.02.2023 um 21:45

Kann sich das bitte mal einer anschauen?
everHome Logo everHome Team

Daniel

everHome Team

Daniel (1356)

am 25.02.2023 um 22:09

Guten Abend Stefan,

unserer Erfahrung nach, deutet dieses Verhalten auf einen Hardware-Defekt hin.

Hast du einen vielleicht einen Handsender, der den Aktor über Funk ansteuert? Dieser funktioniert in diesem Fall ebenfalls nicht mehr. 

Wende dich am besten an den Hersteller des Aktors, vielleicht kann dir dort geholfen werden. 


Viele Grüße
Daniel

Stefan

Mitglied
Beiträge: 93
Registriert: 31.01.2020 um 10:11

Stefan (17090)

am 25.02.2023 um 22:29

Ist das Problem bei euch bekannt?
Nein eine Fernbedienung hab ich nicht von rohrmotor24.

Das wären dann ja 4 Stück, die bei mir jetzt defekt wären. Alle innerhalb von 2 Wochen. Haben dann ja genau 1 Jahr gehalten…super. 
Wenn das des Öfteren vorkommt sollte man überleben den Hersteller überhaupt noch zu Listen.

Kannst du mir einen Aktor nennen, den ich in eine bestehende Tasterschaltung einsetzen könnte? 

Stefan

Mitglied
Beiträge: 93
Registriert: 31.01.2020 um 10:11

Stefan (17090)

am 27.02.2023 um 10:56

Hallo,  

ich habe jetzt mal in meiner Wühlkiste nachgesehn und festgestellt, dass ich mittlerweile 6 Stk. von den Rohrmotor24 RMF1-RIL/UP hier rumliegen habe, die sich nach erfolgreichen anlernen entweder nicht mehr ausschalten lassen oder nach einer gewissen Zeit 2-3 Std. dann plötzlich nicht mehr ausschalten lassen. Es ist immer das selbe Fehlerbild. Man lernt sie an, alles funktioniert, nach einiger Zeit kann man ihn über Funk nicht mehr ausschalten. Es geht immer nur ums Ausschalten!
Alles was möglich ist getestet, mit oder ohne angeschlossenen Taster, wenig,-viel oder keine Last! Die Everhome Box im gleichem Raum.
Ich weiß jetzt nicht weiter aber ich weiß, dass es definitiv nicht an mir liegt.

Habe mich jetzt hingesetzt und Rohrmotor24 mal angeschrieben, da das Problem ja offensichtlich mehrere Leute haben. Die Antwort seitens Rohrmotor24 habe ich erwartet. "Keine Garantie", "muss an ihnen  liegen", "wir können nicht helfen". Ich habe dummerweise immer neue gekauft ohne mich mit der Garantie zu befassen und somit sind jetzt leider ein paar zusammen gekommen. 
Vielleicht können sich ja mal alle hier melden die Probleme mit den Aktoren von Rohrmotor24 haben. Es kann doch nicht sein, dass so viele die gleichen Fehler haben und keiner sich damit befassen will.

Ich stelle hier mal meine Anfrage an Rohrmotor24 ein. 

Stefan

Mitglied
Beiträge: 93
Registriert: 31.01.2020 um 10:11

Stefan (17090)

am 27.02.2023 um 10:57

Nachricht:
Sehr geehrte Damen und Herren,

ich habe in Verbindung zu meiner Hausautomation (Everhome) im Laufe der letzten 3 Jahre ca. 8 Stk. RMF-R1L/UP für Licht bei Ihnen über Ebay gekauft. 

Mittlerweile funktionieren von den 8 Stk. nur noch 2 Stk. ! 
Ich habe mit dem Team von Everhome alles mögliche getestet (neu angelernt usw.) aber leider immer das gleiche Ergebnis. 
Sie lassen sich anlernen funktionieren mal mehr oder weniger zuverlässig aber nach eine kurzen Zeitspanne gehen die besagten Aktoren nicht mehr auszuschalten über Everhome (Box steht direkt daneben). 
Sie lassen sich noch über den angeschlossenen Taster ausschalten aber nicht mehr über Everhome. Bei 3 Stk. ist es so, dass sie nach anlernen funktionieren aber nach kurzer Zeit sie sich weder ein- noch ausschalten lassen.
Es sind keine Störquellen vorhanden und es hat sich auch nichts an der Umgebung geändert. Sie fiehlen immer nach und nach aus, so dass ich mir neue bei Ebay kaufte weil ein Hardware defekt ja mal passieren kann und ich keine Zeit fand mich mit dem Thema auseinander zu setzen. 
Jetzt ist mir die Menge aber zu groß und da der Fehler immer der gleiche ist, muss ich der Sache jetzt nachgehen. 
Wie wollen wir jetzt verbleiben? Soll ich ihnen die Aktoren mal zuschicken und Sie schauen sich das Problem mal an?

Gruß
Stefan Rieger

Stefan

Mitglied
Beiträge: 93
Registriert: 31.01.2020 um 10:11

Stefan (17090)

am 27.02.2023 um 10:58

Antwort seitens Rohrmotor24:


Stefan

Mitglied
Beiträge: 93
Registriert: 31.01.2020 um 10:11

Stefan (17090)

am 27.02.2023 um 10:59

Hallo,

 

natürlich können Sie uns diese mal zusenden, es sei nur erwähnt das für alle die Garantiezeit verstrichen ist.

 

Unsere Erfahrungen mit diesen Empfänger spiegeln sich hingegen überhaupt nicht mit den Ihren.

Die Ausfallrate liegt <1%, nicht 80%.

 

Was also könnte bei Ihnen, zB. in der Installation, anders sein ?

Welche Verbraucher sind angeschlossen, Anzahl, Typ, Wattleistung ?

Welcher Schalter, Typ Hersteller, ist angeschlossen und wie ?

 

 

Mit Freundlichen Grüßen

 

rohrmotor24 e.K.

Dieter Martens

everHome Logo everHome Team

Daniel

everHome Team

Daniel (1356)

am 27.02.2023 um 12:19

Hallo Stefan,

es gibt vereinzelte Fälle in denen wir dieses Problem festgestellt haben. Jedoch nicht in der Größenordnung, wie von dir beschrieben. 

Vielleicht kannst du mit rohrmotor24 zusammen die Ursache für die hohe Ausfallrate in deinem Fall herausfinden. 

Den Funk der CloudBox würde ich in diesem Fall als Ursache ausschließen. 


Viele Grüße
Daniel 


Benutzer 7399

Mitglied
Beiträge: 9
Registriert: 25.03.2017 um 14:51

Benutzer 7399 (7399)

am 28.06.2023 um 21:47

Hallo zusammen, ich kann die Problematik mit den RMF-R1/UP bestätigen. Inzwischen ist der zweite ausgefallen während die Ersatzbestellung für den ersten noch läuft.

Leider habe ich diesen Supportfall erst jetzt gefunden. Da werde ich wohl eine Alternative zu dem  RMF-R1/UP suchen müssen. Hat jemand ein alternative Produkte?

Mit freundlichen Grüßen Wilfried

Benutzer 7250

Mitglied
Beiträge: 1
Registriert: 01.03.2017 um 06:21

Benutzer 7250 (7250)

am 27.07.2023 um 20:55

Hallo ich klinke mich mal mit ein,
auch ich habe Probleme mit Rohrmotor24 Aktoren. Dabei ist es auch immer der gleiche Fehler. Die Motoren lassen sich starten aber während der Aktivzeit, ich glaube so 3 Minuten, kann man die nicht stoppen. Das gilt für die Bedienung mittels EverHome, der Original Fernbedienung sowie den angeschlossenen Taster. Erst wenn das innere Relais wieder abschaltet, kann man eine neue Fahrt starten.  Geholfen hat bisher nur der Neukauf der RMF´s. Zur Zeit haben dieses Problem wieder 2 Geräte von 26 verbauten. Was die Szene einer Beschattung unmöglich macht. Alle kommen nach und nach in das Obsoleszenz Alter.   
VG Lutz

Stefan

Mitglied
Beiträge: 93
Registriert: 31.01.2020 um 10:11

Stefan (17090)

am 17.10.2023 um 13:08

Hallo,

ja mittlerweile habe ich 10 Stück hier liegen alle mit dem gleichen Fehlerbild. ALLE die ich von Rohrmotor24 verbaut hatte sind defekt. 
Ich finde es ein bisschen traurig, dass man von seitens Everhome weiter diesen Anbieter in unter "kompatible Produkte" listet. Sie haben definitiv alle eine Fehlfunktion in Verbindung mit Everhome! 

Man lernt sie an und alles funktioniert wie es soll. Nach einer gewissen Zeit kann man sie nicht mehr ausschalten. Der Tasterbetrieb (zusätzlichen Taster angeschloßen) funktioniert aber weiterhin. Ein verkleben des Relais (wegen zu hoher Last usw.) kann man also ausschließen.

Wenn man sie neu anlernt, geht auch alles wieder aber nach 2 Stunden und bei manchen nach mehren Tagen, wieder das gleiche Problem. Wo auch immer das Problem liegt, man sollte die Rohrmotor24
RMF-R1L/UP nicht mehr als kompatibles Produkt anbieten. 
Ich persönlich habe sie ersetzt durch die IMF(ebay). Sie sind fast baugleich mit denen von Rohrmotor24 aber sie funktionieren seit ca. 1 Jahr alle ohne die genannten Probleme.

Gruß
Stefan