Skip to main

everHome Community

Willkommen in der everHome Community!

Die Community besteht aus verschiedenen Bereichen in denen sich everHome-Benutzer untereinander austauschen können. Hier findest du sicher den ein oder anderen nützlichen Hinweis. Auch das everHome-Team schaut hier gerne vorbei, klärt Fragen und nimmt eure Anregungen auf.

Gruppen nicht konfigurierbar

Daniel

Mitglied
Beiträge: 30
Registriert: 16.03.2015 um 15:04

Daniel (1531)

am 21.03.2015 um 18:30

Hallo,

ich habe eine Gruppe, bei der funktioniert alles. Lege ich eine 2. Gruppe an, so kann ich keine Geräte dieser Gruppe hinzufügen und die Seite ist dann auch abgeschnitten.

Was mache ich falsch?

Grüße
Daniel

Benutzer 2

Mitglied
Beiträge: 306
Registriert: 15.08.2014 um 20:18

Benutzer 2 (2)

am 21.03.2015 um 18:44

Hallo Daniel,

wir konnten den von Dir beschriebenen Fehler nachstellen und diesen beheben.
Bitte versuche erneut die gewünschte Gruppe anzulegen und berichte, ob es noch Probleme gibt.

Daniel

Mitglied
Beiträge: 30
Registriert: 16.03.2015 um 15:04

Daniel (1531)

am 21.03.2015 um 18:49

Hallo Stephan,

vielen Dank für den schnellen Support. Es funktioniert nun. Wenn man aber die Aktion dann ausführt, landet man auf einer weißen Seite. Signal wird aber trotzdem gesendet.

Grüße
Daniel
everHome Logo everHome Team

Sebastian

everHome Team

Sebastian (1)

am 21.03.2015 um 18:53

Hallo Daniel,

ist ebenfalls behoben, danke für die Meldung :-)
Viele Grüße

Daniel

Mitglied
Beiträge: 30
Registriert: 16.03.2015 um 15:04

Daniel (1531)

am 21.03.2015 um 18:58

Hallo Sebastian,

danke für den schnellen Fix.

Beste Grüße
Daniel