Skip to main

everHome Community

Willkommen in der everHome Community!

Die Community besteht aus verschiedenen Bereichen in denen sich everHome-Benutzer untereinander austauschen können. Hier findest du sicher den ein oder anderen nützlichen Hinweis. Auch das everHome-Team schaut hier gerne vorbei, klärt Fragen und nimmt eure Anregungen auf.

Markiese läuft in die falsche Richtung

Benutzer 7706

Mitglied
Beiträge: 2
Registriert: 18.05.2017 um 18:22

Benutzer 7706 (7706)

am 20.06.2017 um 21:19

Hallo, habe eine 3T DC101 AFE Funkaufputzempfänger, einen 3T Solar-Wind-Sonne-Regensensor und einen Handsender im Einsatz das funktioniert auch d.h. bei Wind bzw. Regen fährt die Markise automatisch ein. Habe jetzt den AFE Empfänger mit Everhome verbunden das funktioniert auch noch. Das Problem ist das beim Everhome Befehl rein fährt die Markise raus und bei Everhome raus fährt die Markise ein. Die Belegung des Motors kann ich nicht ändern da dann der Wind-Regensensor falsch herum schaltet. Kann man im Portal die Befehle Rein/Raus ändern oder gibt es eine andere Lösung des Problems?

Gruß
Thomas

Dirk

Mitglied
Beiträge: 109
Registriert: 27.06.2016 um 16:25

Dirk (4338)

am 21.06.2017 um 10:36

Hallo Thomas,

ich steuere meine Markise zwar nicht mit einem 3T DC101, sondern mit einem CMR500 von Intertechno - aber evtl. funktioniert meine Vorgehensweise auch bei dir.
Ich habe mal deinen 3T DC101 als neues Gerät in meinem Portal angelegt. Und wie bei meinem CMR500, hast du auch bei dem 3T die Möglichkeit, den "Typ" auf "Markise (invers)" umzustellen (steht wahrscheinlich jetzt auf Markise oder Rollade/Jalousie). Versuch das doch einfach mal.

Ich hatte nämlich auch das gleiche Problem damals und nach der Umstellung waren auch die Richtungen korrekt.

Ciao,
Dirk
Cloudbox 3.0 Premium / Firmware V4.6.2

Benutzer 7706

Mitglied
Beiträge: 2
Registriert: 18.05.2017 um 18:22

Benutzer 7706 (7706)

am 22.06.2017 um 22:17

Hat funktioniert, Danke